<!DOCTYPE html>
<html lang="en" class="no-js" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.channelobserver.de/">

<title>Bericht: Microsoft an Videoplattform Tiktok interessiert - ChannelObserver</title>
<meta name="generator" content="TYPO3 4.5 CMS">
<meta name="description" content="Der US-Softwareriese Microsoft ist Kreisen zufolge an der internationalen Videoplattform Tiktok interessiert.">

<link rel="stylesheet" type="text/css" href="typo3conf/ext/yag/Resources/Public/CSS/theme.css?1349538268" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_e0207afa2b.css?1350201231" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/yag_ttnews/Resources/Public/CSS/styles.css?1350204130" media="all">



<script src="typo3temp/javascript_0b12553063.js?1345383062" type="text/javascript"></script>


<link rel="shortcut icon" href="http://www.channelobserver.de/favicon.ico" type="image/ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="fileadmin/templates/css/main.css?t=20141125" type="text/css"/>
<!--[if lte IE 7]>
    <link rel="stylesheet" href="fileadmin/templates/yaml/core/iehacks.min.css" type="text/css"/>
<![endif]-->
<!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><link rel="alternate" type="application/rss+xml" title="Channelobserver RSS-Newsfeed" href="http://www.channelobserver.de/fileadmin/scripts/xml/xml-rss2.php" /><script type="text/javascript" src="fileadmin/scripts/js/jquery.1.7.2.min.js"></script>    
<script type="text/javascript" src="fileadmin/scripts/js/jquery.tools.scrollable.min.js"></script>    <link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/44242006/Billboard', [690, 224], 'div-gpt-ad-1417951020630-0').addService(googletag.pubads());
googletag.defineSlot('/44242006/BillboardLarge', [950, 250], 'div-gpt-ad-1417951020630-1').addService(googletag.pubads());
googletag.defineSlot('/44242006/BillboardMedium', [900, 250], 'div-gpt-ad-1417951020630-2').addService(googletag.pubads());
googletag.defineSlot('/44242006/FullBanner', [468, 60], 'div-gpt-ad-1417951020630-3').addService(googletag.pubads());
googletag.defineSlot('/44242006/Leaderboard', [728, 90], 'div-gpt-ad-1417951020630-4').addService(googletag.pubads());
googletag.defineSlot('/44242006/MediumRectangle', [300, 250], 'div-gpt-ad-1417951020630-5').addService(googletag.pubads());
googletag.defineSlot('/44242006/Sponsored_Link_01', [280, 85], 'div-gpt-ad-1417951020630-6').addService(googletag.pubads());
googletag.defineSlot('/44242006/Sponsored_Link_02', [280, 85], 'div-gpt-ad-1417951020630-7').addService(googletag.pubads());
googletag.defineSlot('/44242006/WideSkyscraper', [160, 600], 'div-gpt-ad-1417951020630-8').addService(googletag.pubads());
googletag.defineSlot('/44242006/BillboardXLarge', [970, 250], 'div-gpt-ad-1417951020630-9').addService(googletag.pubads());
googletag.defineSlot('/44242006/MediumRectangle02', [300, 250], 'div-gpt-ad-1417951020630-10').addService(googletag.pubads());
googletag.defineSlot('/44242006/Leaderboard02', [728, 90], 'div-gpt-ad-1417951020630-11').addService(googletag.pubads());
googletag.defineSlot('/44242006/RectangleLarge', [336, 280], 'div-gpt-ad-1417951020630-12').addService(googletag.pubads());
googletag.defineSlot('/44242006/MobileBanner', [320, 50], 'div-gpt-ad-1417951020630-13').addService(googletag.pubads());
googletag.defineSlot('/44242006/HalfPageAd', [300, 600], 'div-gpt-ad-1417951020630-14').addService(googletag.pubads());
googletag.defineSlot('/44242006/WideSkyscraper2', [160, 600], 'div-gpt-ad-1417951020630-15').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
</script>
<meta property="og:title" content="Bericht: Microsoft an Videoplattform Tiktok interessiert"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.channelobserver.de/uploads/tx_txttnewsadditionalfields/microsoft78_Vorschaubild_03.jpg"/>
<meta property="og:url" content="http://www.channelobserver.de/artikel/bericht-microsoft-an-videoplattform-tiktok-interessiert-11741/"/>
<meta property="og:site_name" content="Channelobserver"/>
<meta property="og:description" content="Der US-Softwareriese Microsoft ist Kreisen zufolge an der internationalen Videoplattform Tiktok interessiert."/>
</head>
<body>

        <div id="mj-wrapper">
            <div id="leaderboard" class="banner"><div id="c3" class="csc-default" ><div id='div-gpt-ad-1417951020630-4' style='margin-left:87px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417951020630-4'); });
</script>
</div>
</div></div>
            <div id="dciwtctop"><div id="c150" class="csc-default" ><div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="md0bj" data-widget="7le4f" data-id="d6600181-13f7-4b13-8b39-2fa7179850e4"></div><script src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script>
<!--
<div class="wtc-wg-plugilo-connector" data-wid="connector" data-kit="1cmoz" data-widget="g0xnn" data-id="d6600181-13f7-4b13-8b39-2fa7179850e4"></div><script src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script>
--></div></div>
            <div id="skyscraper2" class="banner" style="float:left;"></div>
            <div class="ym-wrapper">
                <div class="ym-wbox">
                    <header>
                        <div id="service-nav-top">&nbsp;<a href="dienste/rss-feed/" target="_blank" onfocus="blurLink(this);"  >RSS Feed</a>&nbsp;&#124;&nbsp;<a href="dienste/newsletter/" onfocus="blurLink(this);"  >Newsletter</a>&nbsp;</div>
                        <div id="header-slogan"><a title="ChannelObserver" href="/home/"><img alt="ChannelObserver" src="fileadmin/templates/img/fernglas.png" /></a><h2>ChannelObserver</h2>
<p>
    Das Online-Portal für die ITK-Branche
</p></div>
                        <div id="billboard2" class="banner" style="text-align:center;"><div id="c142" class="csc-default" ><style>
#c142 { background-color:#ef9c00;text-align:center; }
</style>
<center>
<!-- Leaderboard02 -->
<div id="div-gpt-ad-1417951020630-11" style="">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417951020630-11'); });
</script>
</div>
</center></div></div>
                        <nav class="ym-hlist">
                            <ul><li><a href="home/" onfocus="blurLink(this);"  >Home</a></li><li class="active"><a href="news/" onfocus="blurLink(this);"  >News</a></li><li><a href="bildergalerien/" onfocus="blurLink(this);"  >Bildergalerien</a></li><li><a href="kataloge/" target="_top" onfocus="blurLink(this);"  >Kataloge</a></li><li><a href="nc/whitepaper/" onfocus="blurLink(this);"  >Whitepaper</a></li></ul>
                            <form class="ym-searchform" action="/nc/service/artikelsuche/">
  <input class="ym-searchfield" type="search" name="tx_ttnews[swords]" placeholder="Suche..." />
  <input class="ym-searchbutton" type="submit" value="Artikelsuche" />
</form>
                        </nav>
                    </header>
                    <div id="billboard" class="banner" style="text-align:center;clear:both;"><div id="c106" class="csc-default" ><style>
#c106 { background-color:#2E3641;text-align:center; width:900px; }
/** .ym-wrapper { max-width:900px !important; } **/
.ym-col3 { width: 329px !important; }
</style>
<center>
<!-- BillboardMedium -->
<div id='div-gpt-ad-1417951020630-2' style='width:900px; height:250px;overflow:hidden;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417951020630-2'); });
</script>
</div>
</center></div></div>
                    <div class="ym-column">
                        <div class="ym-col1">
                            <div class="ym-cbox">
                                <div id="breadcrumb"><a href="home/" onfocus="blurLink(this);"  >ChannelObserver</a>&nbsp;&raquo;&nbsp;<a href="news/" onfocus="blurLink(this);"  >News</a></div>
                                <div id="full-banner" class="banner"><div id="c6" class="csc-default" ><!-- /44242006/MobileBanner -->
<div id='div-gpt-ad-1417951020630-13' style='height:50px; width:320px;margin-left:-20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417951020630-13'); });
</script>
</div>

<!-- FullBanner -->
<!--div id='div-gpt-ad-1417951020630-3' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417951020630-3'); });
</script>
</div--></div></div>
                                <div class="mj-col1-content"><!--TYPO3SEARCH_begin--><div id="c9" class="csc-default" ><!-- AddThis Button BEGIN -->
<div class="float-right">
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_print"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503118aa0a4c83fa"></script>
</div>
<!-- AddThis Button END -->
<br style="clear:right;" />
</div><div id="c11" class="csc-default" >
<div class="news-single-item">
<!-- 

<a href="artikel/stellenabbau-bei-dell-11740/" title="Stellenabbau bei Dell">&lt;&nbsp;Stellenabbau bei Dell</a>
-->
	<!-- div class="news-single-rightbox">
		01.08.2020 15:11 Alter: 17 hrs<br />
		 Kategorie: Hersteller  <br />
		<a href="javascript:linkTo_UnCryptMailto('nbjmup+sfeblujpoAdiboofmpctfswfs/ef');" >Von: Redaktion ChannelObserver</a><br />
	</div //-->
		01.08.2020 | <a href="news/hersteller/">Hersteller</a>
		<p class="news-kicker">Hersteller</p>
		<h1>Bericht: Microsoft an Videoplattform Tiktok interessiert</h1>
		<h2>Der US-Softwareriese Microsoft ist Kreisen zufolge an der internationalen Videoplattform Tiktok interessiert.</h2>
		<br /><a href="javascript:linkTo_UnCryptMailto('nbjmup+sfeblujpoAdiboofmpctfswfs/ef');" >Von: Redaktion ChannelObserver</a><br />
		<hr class="cl-right" />
		<div class="news-single-img"><a href="uploads/pics/microsoft78_Vorschaubild_01.jpg" rel="lightbox[lb11741]"><img src="uploads/pics/microsoft78_Vorschaubild_01.jpg" width="180" height="180" alt="" /></a><p class="news-single-imgcaption" style="width:180px;"></p></div>
		<p>Der US-Softwareriese Microsoft ist Kreisen zufolge an der internationalen Videoplattform Tiktok interessiert. Das Unternehmen verhandele über den Kauf des US-Geschäfts, berichtete die Nachrichtenagentur Boomberg am Freitag unter Berufung auf mit der Angelegenheit vertraute Personen. Der Tiktok-Eigentümer ByteDance sieht sich aktuell großem Druck der USA ausgesetzt, die Aktivitäten der Plattform in den Vereinigten Staaten zu verkaufen. Die Regierung von US-Präsident Donald Trump begründet das mit Sicherheitsbedenken.</p>
<p>So hatte Außenminister Mike Pompeo eine Sperre von Tiktok in den USA nicht ausgeschlossen. Nach seinen Angaben könnten damit private Informationen in die Hände der Kommunistischen Partei Chinas gelangen. Wegen Sicherheitsbedenken und der Kontrolle durch Chinas Behörden spürt das populäre Tiktok schon länger politischen Gegenwind in den USA. In Indien wurde die Plattform schon verboten. Wegen des Argwohns im Ausland bemüht sich das Unternehmen schon länger, seine internationale Plattform von der chinesischen Version zu trennen. (<i>dpa)</i><br /><br /></p>
		<!--YAGGALLERY_START--><!--YAGGALLERY_STOP-->
		
		<hr class="cl-right" />
			

				  	
				 	

					
				 	

					
					

					
					

			
			
	<div class="news-single-backlink">
	<a href="news/" >« Zurück zu News</a>
	</div>
</div>
</div><div id="c12" class="csc-default" > <div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'channelobserver'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
    </div><!--TYPO3SEARCH_end--></div>
                            </div>
                        </div>
                        <aside>
                            <div class="ym-col3">
                                <div class="ym-cbox">
                                    <div id="medium-rectangle" class="banner"><div id="c4" class="csc-default" ><!-- MediumRectangle -->
<div id='div-gpt-ad-1417951020630-5' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417951020630-5'); });
</script>
</div>
</div></div>
                                    <div class="mj-col3-content"><div id="c8" class="csc-default" ><div id="c120" class="csc-default"  style="margin-top:10px;" ><!-- HalfPageAd -->
<div id='div-gpt-ad-1417951020630-14' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417951020630-14'); });
</script>
</div>
</div><div id="c30" class="csc-default" ><form class="layout_form cr_form cr_font ym-form" action="https://27316.cleverreach.com/f/38934/wcs/" method="post">
	<div class="cr_body cr_page cr_font formbox" style="text-align:center;">
		<div class='non_sortable'>
		</div>
		<div class='editable_content'>
<!--
		<div id="939719" rel="text" class="cr_ipe_item ui-sortable ym-fbox-text" >
<label for="text939719" class="itemname">Vorname</label> <input id="text939719" name="10301" type="text" value=""  />
</div><div id="939720" rel="text" class="cr_ipe_item ui-sortable ym-fbox-text" >
<label for="text939720" class="itemname">Nachname</label> <input id="text939720" name="10302" type="text" value=""  />
</div>
-->
<h4>ChannelObserver Newsletter</h4>
<div id="881548" rel="email" class="cr_ipe_item ui-sortable musthave ym-fbox-text">
<label for="text881548" class="itemname">Bitte tragen Sie Ihre E-Mail-Adresse ein<sup class="ym-required">*</sup></label>
<br />
<input id="text881548" name="email" value="" type="text" required="required" placeholder="Ihre E-Mail Adresse" style="margin:auto;" />
</div><div id="881550" rel="button" class="cr_ipe_item ui-sortable submit_container" style="text-align:center;">
<button type="submit" class="cr_button ym-fbox-button">Newsletter bestellen</button>
<div style="text-align:center;"><a href="http://www.channelobserver.de/dienste/newsletter/abmeldeformular/">Newsletter abbestellen</a></div>
</div>
	</div>
</div>

</form></div><div id="c113" class="csc-default"  style="margin-top:10px;" ><!-- RectangleLarge -->
<div id='div-gpt-ad-1417951020630-12' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417951020630-12'); });
</script>
</div>
</div><div id="c26" class="csc-default" ><div id="channelobserver-social">
<a title="ChannelObserver bei Facebook" target="_blank" href="http://www.facebook.com/pages/ChannelObserver/120512384765280"><img style="height:64px;width:64px;" src="/fileadmin/templates/img/facebook-icon-64.png" alt="Facebook Logo"></a>&nbsp;
<a title="ChannelObserver bei Google+" target="_blank" href="https://plus.google.com/111804695575159740606?prsrc=2"><img style="height:66px;width:66px;" src="/fileadmin/templates/img/gplus-icon-64.png" alt="Google Plus Logo"></a>&nbsp;
<a title="ChannelObserver bei Twitter" target="_blank" href="https://twitter.com/channelobserver"><img style="height:64px;width:64px;" src="/fileadmin/templates/img/twitter-icon-64.png" alt="Twitter Logo"></a>
</div>
</div><div id="c109" class="csc-default" ><!-- MediumRectangle -->
<div id="div-gpt-ad-1417951020630-10" style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417951020630-10'); });
</script>
</div>
</div><div id="c22" class="csc-default" ><div class="csc-header csc-header-n6"><h4>ChannelObserver Lesetipps</h4></div>

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <a href="artikel/hpe-stellt-programm-zur-kostenreduzierung-vor-11506/" title="HPE stellt Programm zur Kostenreduzierung vor">HPE stellt Programm zur Kostenreduzierung vor</a>
					<p>Hewlett Packard Enterprise (HPE) reagiert auf die Corona-Krise und stellt ein umfangreiches Programm zur Reduzierung der Kosten vor. Gehälter im Top-Management werden gekürzt.
<span class="news-list-morelink"><a href="artikel/hpe-stellt-programm-zur-kostenreduzierung-vor-11506/" title="HPE stellt Programm zur Kostenreduzierung vor">Mehr&nbsp;&raquo;</a></span></p></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <a href="artikel/lenovo-erwartet-laengeren-auftrieb-durch-corona-krise-11497/" title="Lenovo erwartet längeren Auftrieb durch Corona-Krise">Lenovo erwartet längeren Auftrieb durch Corona-Krise</a>
					<p>Der PC-Marktführer Lenovo stellt sich auf längeren Rückenwind durch die Corona-Krise ein. Das führt der Anbieter auf eine Sonderkonjunktur zurück.<span class="news-list-morelink"><a href="artikel/lenovo-erwartet-laengeren-auftrieb-durch-corona-krise-11497/" title="Lenovo erwartet längeren Auftrieb durch Corona-Krise">Mehr&nbsp;&raquo;</a></span></p></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <a href="artikel/ifa-soll-als-kleinere-fachveranstaltung-stattfinden-11491/" title="IFA soll als kleinere Fachveranstaltung stattfinden">IFA soll als kleinere Fachveranstaltung stattfinden </a>
					<p>Die IFA soll als Fachveranstaltung in kleinerem Rahmen stattfinden. Es sollen nur Fachbesucher und Journalisten auf Einladung teilnehmen können.<span class="news-list-morelink"><a href="artikel/ifa-soll-als-kleinere-fachveranstaltung-stattfinden-11491/" title="IFA soll als kleinere Fachveranstaltung stattfinden">Mehr&nbsp;&raquo;</a></span></p></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <a href="artikel/studie-managed-services-markt-bricht-ein-11484/" title="Studie: Managed Services-Markt bricht ein">Studie: Managed Services-Markt bricht ein</a>
					<p>Das Volumen für Managed-Services-Verträge soll wegen der Pandemie im zweiten Quartal weltweit um 17 Prozent fallen, so eine aktuelle Studie.<span class="news-list-morelink"><a href="artikel/studie-managed-services-markt-bricht-ein-11484/" title="Studie: Managed Services-Markt bricht ein">Mehr&nbsp;&raquo;</a></span></p></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <a href="artikel/das-sind-die-30-grten-deutschen-distributoren-3731/" title="Das sind die 30 größten deutschen Distributoren">Das sind die 30 größten deutschen Distributoren</a>
					<p>Erstmals gibt es eine Liste der 30 größten deutschen ITK-Distributoren nach Umsatz. Die drei Broadliner an der Spitze stehen zusammen für einen Umsatz von 11 Milliarden Euro in Deutschland.
<span class="news-list-morelink"><a href="artikel/das-sind-die-30-grten-deutschen-distributoren-3731/" title="Das sind die 30 größten deutschen Distributoren">Mehr&nbsp;&raquo;</a></span></p></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <a href="artikel/channelobserver-startet-systemhuser-verzeichnis-1512/" title="ChannelObserver startet Systemhäuser-Verzeichnis">ChannelObserver startet Systemhäuser-Verzeichnis</a>
					<p>In eigener Sache: Auf ChannelObserver gibt es jetzt ein Verzeichnis über Systemhäuser, ITK-Reseller und -Dienstleister. Marktübersichten über Business Software und Ausschreibungen runden den neuen Service ab.
<span class="news-list-morelink"><a href="artikel/channelobserver-startet-systemhuser-verzeichnis-1512/" title="ChannelObserver startet Systemhäuser-Verzeichnis">Mehr&nbsp;&raquo;</a></span></p></div>
			</div>

		
 

</div><div id="c27" class="csc-default" ><iframe id="facebook-likebox" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FChannelObserver%2F120512384765280&amp;width=302&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;connections=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:302px; height:230px; background-color:white; margin:auto;" allowTransparency="true"></iframe></div><div id="c53" class="csc-default" ><div class="csc-header csc-header-n8"><h4>ChannelObserver Newskategorien</h4></div><ul class="csc-menu csc-menu-def"><li><a href="news/cloud-computing/" title="Cloud Computing"  >Cloud Computing</a></li><li><a href="news/distribution/" title="Distribution"  >Distribution</a></li><li><a href="news/etail/" title="Der Online-Handel wird an Bedeutung noch weiter gewinnen. Alle wichtigen Nachrichten über die Strategien der Etailer finden Sie hier."  >Etail</a></li><li><a href="news/hersteller/" title="Welche Strategien planen die ITK-Hersteller? Alle wichtigen Meldungen rund um IBM, Hewlett-Packard, Microsoft &amp; Co."  >Hersteller</a></li><li><a href="news/produkte/" title="Die wichtigsten neuen Produkte für den Channel."  >Produkte</a></li><li><a href="news/retail/" title="Strategien und Konzepte der Retailer. Was planen Flächenmärkte wie Media Markt, Saturn und Promarkt?"  >Retail</a></li><li><a href="news/smart-home/" title="Das intelligente Haus ist ein wichtiges Zukunftsthema. Smart Home wird für den IT-Channel an Bedeutung gewinnen."  >Smart Home</a></li></ul></div><div id="c58" class="csc-default" ><!-- Place this tag where you want the badge to render. -->
<div class="g-plus" data-href="//plus.google.com/111804695575159740606" data-rel="publisher"></div>

<!-- Place this tag after the last badge tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'de'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div><div id="c24" class="csc-default" ><div class="csc-header csc-header-n10"><h4>Roadtrip</h4></div>

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <a href="artikel/wschekrbe-voller-komponenten-52/" title="Wäschekörbe voller Komponenten">Wäschekörbe voller Komponenten </a>
					<p>Roadtrip: Eine Reise durch Deutschland mit Zwischenstopp bei IT-Fachhändlern. Zweite Station bei Daniel Bot von Computer Galerie in München. Über Wäschekörbe voller Komponenten, Geschäftsaufgaben und Notebook-Reparaturen.
<span class="news-list-morelink"><a href="artikel/wschekrbe-voller-komponenten-52/" title="Wäschekörbe voller Komponenten">Mehr&nbsp;&raquo;</a></span></p></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <a href="artikel/superschnell-aber-gewhnungsbedrftig-45/" title="Superschnell, aber gewöhnungsbedürftig">Superschnell, aber gewöhnungsbedürftig </a>
					<p>Roadtrip: Eine Reise durch Deutschland mit Zwischenstopp bei IT-Fachhändlern. Erste Station bei Erwin Pape von EMS in Flensburg. Über Festplatten für die Kripo, erste Tests von Windows 8 und gute Geschäfte mit Used IT.
<span class="news-list-morelink"><a href="artikel/superschnell-aber-gewhnungsbedrftig-45/" title="Superschnell, aber gewöhnungsbedürftig">Mehr&nbsp;&raquo;</a></span></p></div>
			</div>

		
 

</div></div></div>
                                </div>
                            </div>
                        </aside>
                    </div>
                    <footer>&copy; Channelobserver 2012 - 2020 &nbsp;&#124;&nbsp;<a href="service/impressum/" onfocus="blurLink(this);"  >Impressum</a>&nbsp;&#124;&nbsp;<a href="service/datenschutz/" onfocus="blurLink(this);"  >Datenschutz</a>&nbsp;&#124;&nbsp;<a href="service/mediadaten/" target="_blank" onfocus="blurLink(this);"  >Mediadaten</a>&nbsp;&#124;&nbsp;<a href="service/ueber-uns/" onfocus="blurLink(this);"  >Über uns</a>&nbsp;&#124;&nbsp;<a href="service/kontakt/" onfocus="blurLink(this);"  >Kontakt</a>&nbsp;&#124;</footer>
                </div>
            </div>
            <div id="skyscraper" class="banner"><div id="c5" class="csc-default" ><!-- WideSkyscraper -->
<style type="text/css">
#mj-wrapper {max-width:1065px !important;}
#skyscraper {float:right !important;}
</style>
<div id='div-gpt-ad-1417951020630-8' style='width:160px;height:600px;position:relative;margin-left:-5px;margin-top:0px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417951020630-8'); });
</script>
</div></div></div>
        </div>
    <script> 
    var gaProperty = 'UA-34202211-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-34202211-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script><script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {

        if (typeof ga !== 'undefined') {

            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 

        } else if (typeof _gaq !== 'undefined') {

            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);

        }
      }
    }, 2000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>




</body>
</html>